auto doet ineens helemaal niets meer massakabel massa kabel

Benzine specifiek gerelateerde onderwerpen
Plaats je auto/motor gegevens in het eerste bericht
DanyalV40
Engine off
Berichten: 20
Lid geworden op: do 30 jan 2014, 20:02
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Rotterdam

Re: Niet starten van de V40 / wel snelle tikken uit motorblo

Bericht door DanyalV40 » ma 10 feb 2014, 11:57

Afbeelding

Afbeelding

Deze kabels vond ik naast de accu, weten jullie waar deze voor zijn? Tevens zag ik boven deze kabeltjes een rond gat naar het luchtfilterhuis( ). Hoort hier geen slang of iets dergelijks op?
Volvo invented the three point seat belt and then gave free license to all other auto manufactures to use it.

Gebruikersavatar
krismazur
Supporting Member
Supporting Member
Berichten: 7143
Lid geworden op: vr 05 jun 2009, 19:20
Model: C30
Type: 2.0
Bouwjaar: 2007
Locatie: Sint Maartensdijk
Contacteer:

Re: Niet starten van de V40 / wel snelle tikken uit motorblo

Bericht door krismazur » ma 10 feb 2014, 12:25

Zo te zien werkt alles weer :jerry
Als je weer start problemen krijg dan zou ik die massa kabel vervangen
kan ook zijn dat door slechte massa is je accu overleden dan is preventief vervangen altijd goedkoper dan nieuwe accu

Die 2 stekkers zijn voor nieuwe type lampen (H7) maar 9 op 10 keer kloppen de bedradingen niet
meerdere keren getest op verschillende auto's en of zijn de kabels te kort of is maar 1 stekker aanwezig of de verlichting doet raar

dat lege ronde gaat, daar moet aanzuigbuis van kunststof voor luchtfilterhuis lopen :vertag
Just call me Kris

Afbeelding

DanyalV40
Engine off
Berichten: 20
Lid geworden op: do 30 jan 2014, 20:02
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Rotterdam

Re: Niet starten van de V40 / wel snelle tikken uit motorblo

Bericht door DanyalV40 » ma 10 feb 2014, 12:31

Hartstikke bedankt allemaal, vooral kris!!! :tumbup :tumbup :tumbup
Nieuwe accu erin en gaan met die V.
Bedankt voor alle antwoorden, dankzij jullie leer ik elke dag meer over mijn volvo! :$
Volvo invented the three point seat belt and then gave free license to all other auto manufactures to use it.

flexz
Engine off
Berichten: 10
Lid geworden op: wo 20 mei 2015, 20:48
Model: V40
Type: 2.0
Bouwjaar: 2005

Niet willen starten, uitvallen tijdens rijden.

Bericht door flexz » do 19 mei 2016, 11:55

Helaas heb ik sinds een maandje of twee problemen met mijn V40 2.0 benzine.

Omschrijving:
Auto wil een op de ca 30x niet starten, contact blijven maken werkt dan niet, sleutel terug en opnieuw proberen lukt dan vaak na een x of 15 wel ineens. Startmotor loopt prima, accu is recent vervangen.
Lampje van de immobilizer en motormanagemant branden.

Gek genoeg heb ik dit twee keer gehad na het juist volgooien van de tank, vandaar dat ik eerst dacht aan de brandstofpomp of drukregelaar of beluchting van de tank.

Ik heb nu ook twee keer gehad dat ik de auto na een boel pogingen gestart kreeg maar deze daarna volledig uitviel tijdens het rijden (stuurbekrachtiging en motor uit, electra wel nog aan).
Een van deze keren deed de auto daarna helemaal niets meer, de volgende dag echter gewoon starten en lopen.

Ik heb de auto na laten kijken; brandstofsysteem konden ze niets vinden, het uitlezen gaf een storing in de immobilizer. Het probleem deed zich bij de garage niet voor.
Kreeg de tip de reservesleutel maar te gebruiken maar nu had ik gisteren weer hetzelfde probleem na twee weken probleemloos rijden. Vanochtend was weer als vanouds starten en lopen.

Ik heb nu geen idee meer waar ik aan moet denken.
Wat me gisteren opviel was dat de + pool van de accu warm werd en na 4 maanden al weer wat lichte bloemkool geeft.

In januari heeft de auto een beurt gehad, bougies origineel volvo vervangen, accu vervangen en vrijlooppoelie vervangen.

Gebruikersavatar
svdheijden
Idle
Idle
Berichten: 97
Lid geworden op: wo 03 feb 2016, 14:56
Model: V40
Type: T4
Bouwjaar: 2002
Locatie: Budel

Re: Niet willen starten, uitvallen tijdens rijden.

Bericht door svdheijden » do 19 mei 2016, 12:41

Massakabels van de - van de accu naar de bak en het chassis kunnen wel een van binnen rot worden en allerlei rare problemen geven. Wellicht die eens vervangen? Die zijn simpel zelf te maken met een accuklem en wat goede dikke kabel.
S60 2.4 170pk

flexz
Engine off
Berichten: 10
Lid geworden op: wo 20 mei 2015, 20:48
Model: V40
Type: 2.0
Bouwjaar: 2005

Re: Niet willen starten, uitvallen tijdens rijden.

Bericht door flexz » vr 27 mei 2016, 13:45

Bedankt voor de tip, ik denk dat ik daar maar eens mee ga beginnen.

flexz
Engine off
Berichten: 10
Lid geworden op: wo 20 mei 2015, 20:48
Model: V40
Type: 2.0
Bouwjaar: 2005

Re: Niet willen starten, uitvallen tijdens rijden.

Bericht door flexz » wo 05 jul 2017, 16:04

ALweer een jaarrtje geleden maar zag dat ik de oplossing nog niet gepost had:

Bleek inderdaad na de nodige kosten bij de dealer de beide accukabels te zijn, na vervanging geen uitval of startproblemen meer gehad.

Gebruikersavatar
JannekeB
5th Gear 1000rpm member
5th Gear 1000rpm member
Berichten: 1939
Lid geworden op: ma 28 dec 2009, 19:27
Model: V40
Type: 2.0T
Bouwjaar: 2002
Locatie: Linschoten

Re: Niet willen starten, uitvallen tijdens rijden.

Bericht door JannekeB » wo 05 jul 2017, 18:17

En laat de dynamo even nakijken en de bougies+kabels
'02 V40 2.0T Europa Prestige

Afbeelding

Plaats reactie