Pagina 3 van 4

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: zo 12 feb 2012, 20:48
door myalexx
marcveen schreef:
Robzor schreef:Ik denk dat het een kapotte bobine is. Zelf 2 keer een bobine kapot gehad en dezelfde symptonen.
Is er er een manier om te zien of, en zo ja, welke dan stuk is?
1 voor een bougie kabels los trekken en kijken wanneer hij nog beroerder gaat lopen..
of zelfs uitvalt ( 2 bougies per bobine )

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: ma 13 feb 2012, 13:10
door marcveen
Net de plastic deksel van de motor genomen om bij de bobine's te komen.
Ziet er allemaal netjes uit.
Motor gestart, zit de klacht er niet in. :wtf
Met de achterzijde van een schroevendraaier zachtjes op alle bedrading en bobines getikt en met een planten spuit alles nat gespoten maar de motor blijft gewoon netjes lopen.
Even een testritje van 2 kilometer gemaakt maar geen bijzonderheden.
Het enige dat verandert is met gisteravond is dat ik uit voorzorg de accu had los genomen, dus hij heeft 18 uur spanningsloos gestaan.
Dat maakt het vertrouwen niet groter op. :swear

Ik denk dat ik toch maar de bobine's vervang om die uit te kunnen sluiten.
Hou jullie op de hoogte.

UPDATE: Auto had tien minuten stil gestaan. Start hem en liep weer slecht. Als ik de bougiekabels van bobine (1+4) losneem veranderd er niks. Trek ik van de andere bobine (2+3) een bougiekabel los dan slaat hij af.

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: ma 13 feb 2012, 14:34
door myalexx
bobine van 2+3 defect, even een ander halen :tumbup

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: ma 13 feb 2012, 14:40
door marcveen
€ 84,00 armer (kreeg 18% korting bij de dealer :tumbup ) en twee bobines rijker.
Voor vervanging motor nog even gestart, liep slecht.
Na vervanging van de rechter bobine (1+4) gelijk gestart en liep oke.
Linker bobine (2+3) gelijk mee vervangen (je weet maar nooit).

Eerste testrit positief, maar dat was hij hiervoor ook, effe afwachten dus hoe het verder gaat.

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: ma 13 feb 2012, 14:48
door myalexx
marcveen schreef:€ 84,00 armer (kreeg 18% korting bij de dealer :tumbup ) en twee bobines rijker.
Voor vervanging motor nog even gestart, liep slecht.
Na vervanging van de rechter bobine (1+4) gelijk gestart en liep oke.
Linker bobine (2+3) gelijk mee vervangen (je weet maar nooit).

Eerste testrit positief, maar dat was hij hiervoor ook, effe afwachten dus hoe het verder gaat.
denk dat je het moet omdraaien als ik je verhaal even hoger lees :P

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: ma 13 feb 2012, 15:02
door marcveen
myalexx schreef:
marcveen schreef:€ 84,00 armer (kreeg 18% korting bij de dealer :tumbup ) en twee bobines rijker.
Voor vervanging motor nog even gestart, liep slecht.
Na vervanging van de rechter bobine (1+4) gelijk gestart en liep oke.
Linker bobine (2+3) gelijk mee vervangen (je weet maar nooit).

Eerste testrit positief, maar dat was hij hiervoor ook, effe afwachten dus hoe het verder gaat.
denk dat je het moet omdraaien als ik je verhaal even hoger lees :P
Nee, want als ik de bougie kabels van de rechter bobine (1+4) losnam bleef hij net zo slecht lopen.
Als dat de goede bobine zou zijn geweest, zou hij slechter moeten gaan lopen of helemaal afslaan.
Maar dat deed hij pas toen ik de bougiekabels van de goede bobine (2+3) losnam.
De rechter bobine (1+4) was dus de boosdoener in dit geval.

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: di 14 feb 2012, 11:05
door kiwi
Ik heb het zelfde probleem gehad... En ook opgelost met vervangende bobines.

Maar begrijp ik nu goed dat je nieuwe, originele bobines hebt van de dealer, voor maar €84,- (okay, met een korting, maar dan nog)??? Ik had ze veel duurder ingeschat dus ben toe eigenlijk direct naar de sloop gegaan.

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: za 18 feb 2012, 10:22
door marcveen
Gisteren even een 'test ritje' naar de Efteling gemaakt. Bijna 160km gereden en de onsteking deed het prima. :tumbup
Weer een probleem aan de Volvo opgelost, we gaan weer verder met het volgende probleempje.

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: zo 01 apr 2012, 09:30
door madnessmark
Als ik het zo lees,ben ik ook slachtoffer van een kapotte Bobine.....had al 4 nieuwe bougies gehaald...was ook nodig,en ben daarop direct maar gaan kijken of ik de rest(kabels enz.)ook maar ga vervangen

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: zo 01 apr 2012, 10:12
door marcveen
madnessmark schreef:Als ik het zo lees,ben ik ook slachtoffer van een kapotte Bobine.....had al 4 nieuwe bougies gehaald...was ook nodig,en ben daarop direct maar gaan kijken of ik de rest(kabels enz.)ook maar ga vervangen
Ga voor de bougiekabels dan gelijk voor de Magnecors :tumbup

Zie: http://volvo40forum.nl/forum/viewtopic. ... 78#p177362
en
http://www.fineline-imports.nl/magnecor ... 71/c14971/

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: wo 04 apr 2012, 22:04
door volvoS40
meneer hebt een 1.8 uit 96.
standaard ding
2 bobines, 4 bougiekabels.

1 linker bobine = 70863020 (1+4)
2 rechter bobine = 70863021 (2+3)

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: za 07 apr 2012, 10:01
door madnessmark
ben er al achter wat het is: de bougiekabels ipv de bobine,volvo is niet open dus moet het bij de Brezan doen....kosten; 136.25.- voor een setje kabels :tumbdown ....waar is die oude vertrouwde gulden. straks ophalen in Hengelo,moet er toch wezen voor andere doeleinden :swear :swear :swear :swear :swear :swear

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: za 07 apr 2012, 17:58
door twixman
Ik had hetzelfde probleem toen ik vorige week de auto kocht, als de motor op bedrijfstemperatuur kwam viel het vermogen weg. Eerste nieuwe boegies geplaatst, geen verbetering (al waren ze hard nodig), toen de bougiekabels een voor een eraf getrokken en cilinder 2 en 3 vonkte niet en gaven geen verschil in stationair toerental ten opzichte van cilinder 1 en 4. Nieuwe bobines gemonteerd (39.03 euro p/st. bij carpartsdirect.nl) zowel de 254 als de 255 (beide dus) en lopen als een zonnetje. Volgende maand even kijken voor nieuwe bougiekabels (wil van die doorzichtige zodat je kan zien of ze vonken :tumbup )

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: za 07 apr 2012, 18:19
door marcveen
twixman schreef:Volgende maand even kijken voor nieuwe bougiekabels (wil van die doorzichtige zodat je kan zien of ze vonken :tumbup )
Ga dan niet naar de Brezan voor € 136,-- of de dealer maar koop voor € 100,-- een setje Magnecor KV85's, daar wordt je pas gelukkig van. :-D
Zie: http://www.fineline-imports.nl/magnecor ... 16075.html
en
http://volvo40forum.nl/forum/viewtopic. ... 78#p177362

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: zo 08 apr 2012, 09:36
door madnessmark
marcveen schreef:
twixman schreef:Volgende maand even kijken voor nieuwe bougiekabels (wil van die doorzichtige zodat je kan zien of ze vonken :tumbup )
Ga dan niet naar de Brezan voor € 136,-- of de dealer maar koop voor € 100,-- een setje Magnecor KV85's, daar wordt je pas gelukkig van. :-D
Zie: http://www.fineline-imports.nl/magnecor ... 16075.html
en
http://volvo40forum.nl/forum/viewtopic. ... 78#p177362

Ik had het willen doen,aangezien ik de wagen elke dag nodig heb,en het heel erg nodig was kon ik niet anders.....maar ik hou me aanbevolen :tumbup

Re: Motor loopt opeens slecht (op drie pitten?)

Geplaatst: zo 08 apr 2012, 16:33
door madnessmark
madnessmark schreef:
marcveen schreef:
twixman schreef:Volgende maand even kijken voor nieuwe bougiekabels (wil van die doorzichtige zodat je kan zien of ze vonken :tumbup )
Ga dan niet naar de Brezan voor € 136,-- of de dealer maar koop voor € 100,-- een setje Magnecor KV85's, daar wordt je pas gelukkig van. :-D
Zie: http://www.fineline-imports.nl/magnecor ... 16075.html
en
http://volvo40forum.nl/forum/viewtopic. ... 78#p177362

Ik had het willen doen,aangezien ik de wagen elke dag nodig heb,en het heel erg nodig was kon ik niet anders.....maar ik hou me aanbn :tumbup

Onderweg naar almere 3x op 3 poten gelopen,nagekeken en nu weet ik dat de bobine ook naar de mallemoer is, hopen dat het nog wil naar almelo

af en toe lopen op 3 cilinders

Geplaatst: ma 03 jun 2013, 16:50
door Ronald Rijnbout
de titel zegt het al, mijn Vtje loopt af en toe op 3 cilinders.

Bij een koude start heb ik nergens last van , maar nadat de motor warm is en ik start hem opnieuw loopt hij af en toe op 3 cilinders.
Best irritant als je net wil optrekken , want dan is hij niet voorruit te branden.
Dit duurt maar eventjes en daarna loopt hij weer normaal om daarna (na stationaar draaien) weer op 3 poten te gaan lopen.

heeft iemand een idee wat hieraan te doen, de V is pas net ingelopen met 236500km

oja het is een 1.8 uit 98

zie net dat dit topic verkeerd staat SORRY :whistle

Re: af en toe lopen op 3 cilinders

Geplaatst: ma 03 jun 2013, 17:23
door volvoS40
- bougie
- bougie kabels.....

- bobine

Re: af en toe lopen op 3 cilinders

Geplaatst: ma 03 jun 2013, 17:24
door Ronald Rijnbout
bougies maar als eerste proberen ,morgenavond nieuwe erin

Re: De motor loopt op minder dan 4 cilinders dus op 3 of 2 e

Geplaatst: ma 03 jun 2013, 21:37
door sdirkx
...of injector. Hoe lang zitten de bougies erin. En als de kabels nog nooit zijn vervangen dan zou ik die allebei sowieso vervangen. 236000 is niet niks. Net ingereden is wat overdreven. :D