Schakelen pas mogelijk na pompen met koppelingspedaal

Koppelingen, Schakelen, Automaat, Olie flushen enz
ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » ma 29 feb 2016, 07:05

Mijn V40 T4 uit 1998 wilt pas schakelen als ik een paar keer pomp met het koppelingspedaal, ook bij langere afstand in 1 versnelling te hebben gereden moet ik eerst in zijn vrij een paar keer pompen voordat ik kan schakelen. Nu heb ik alle topics afgestruind en ben nog niet wijzer waar ik moet zoeken... Lucht in de leidingen, remcilinder die vervangen moet worden? Iemand die een idee heeft of die dit probleem kent?

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8818
Lid geworden op: di 12 jul 2011, 18:42
Model: V40
Type: 1.8
Bouwjaar: 2001
Locatie: Waalwijk
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door volvoS40 » ma 29 feb 2016, 07:39

Zou beginnen met ontluchten...
Check dan gelijk je remvloeistof niveau.

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40 Tevens forumnicht.

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » wo 09 mar 2016, 07:27

Waar moet ik precies zijn? Ik heb het luchtfilter gedemonteerd om wat extra ruimte te krijgen, moet het dan op de versnellingsbak zitten?

w.rusman
4th Gear member
4th Gear member
Berichten: 420
Lid geworden op: za 09 okt 2010, 22:02
Model: Andere
Bouwjaar: 2003
Locatie: Leeuwarden

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door w.rusman » wo 09 mar 2016, 08:15

tussen de motor en je versnellingsbak zit de koppeling, je ziet hier waarschijnlijk een knobbel uitsteken met daarop (als het goed is) een rubber dopje en een rubberen balg.
Dat dopje is hetzelfde als de nippels op de remklauwen, dus dopje eraf en ontluchten zoals je een remklauw ontlucht met kwartslag open draaien, pedaal indrukken, dicht draaien, pedaal op laten komen.
Let op het vloeistofniveau in het remvloeistof reservoir! Als deze leeg raakt heb je dus kans op lucht in remmen en koppeling!


Mooiste is om een bleeder te gebruiken, maar met koppeling is pompen met het pedaal nog te doen.

Afbeelding
Nissan micra K12

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » wo 09 mar 2016, 15:28

Kijk! Dan weet ik nu waar ik moet zijn. Dank! Ga er zo mee bezig, hopen dat het daarmee verholpen is.

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » wo 09 mar 2016, 16:43

Hij schakelt weer! Aangrijppunt is wel direct ongeveer, is dat normaal? Lijkt op de koppeling van een motor nu, bij een kleine beweging gaat hij al rijden.

w.rusman
4th Gear member
4th Gear member
Berichten: 420
Lid geworden op: za 09 okt 2010, 22:02
Model: Andere
Bouwjaar: 2003
Locatie: Leeuwarden

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door w.rusman » wo 09 mar 2016, 16:47

kan zijn dat dat nog wat veranderd in de loop van de tijd, het is voor zover ik begreep een zelfstellende koppeling die het aangrijpingspunt blijkbaar altijd hetzelfde houd ongeacht de slijtage.

Eventueel zou je misschien pedaal wat bij kunnen stellen
Nissan micra K12

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » wo 09 mar 2016, 19:19

Ik merk dat het nog niet helemaal verholpen is, het is wel minder merk ik, kan dit te maken hebben dat de onluchting-cyclus vaker moet worden gedaan?

Gebruikersavatar
texaco
Veteraan
Veteraan
Berichten: 4768
Lid geworden op: zo 22 sep 2013, 14:16
Model: V50
Type: 2.0
Bouwjaar: 2004
Locatie: Gavere (B)
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door texaco » wo 09 mar 2016, 20:26

Hoe lang is het geleden dat de remvloeistof vervangen is?
WDB Volvo Amazon
WDB C30/V50 of 164, klikken op de wagen
AfbeeldingAfbeeldingAfbeelding

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » wo 09 mar 2016, 22:02

dat is niet terug te herleiden, kan dat een oplossing bieden? Zelf te doen of laten doen?

Gebruikersavatar
texaco
Veteraan
Veteraan
Berichten: 4768
Lid geworden op: zo 22 sep 2013, 14:16
Model: V50
Type: 2.0
Bouwjaar: 2004
Locatie: Gavere (B)
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door texaco » wo 09 mar 2016, 22:19

Is zeer goed zelf te doen. Zelfde principe als remmen ontluchten maar dan bijna volledige fles dot4 erdoor jagen zodat je echt alle oude vloeistof eruit hebt. En koppeling niet vergeten uiteraard

Verstuurd vanaf mijn slimme telefoon met Tapatalk
WDB Volvo Amazon
WDB C30/V50 of 164, klikken op de wagen
AfbeeldingAfbeeldingAfbeelding

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » do 10 mar 2016, 16:34

Heb de remvloeistof niet vervangen, dat laat ik toch maar even doen. Heb de vloeistof goed bijgevuld en heb de ontluchting cyclus een aantal keer herhaald, probleem is nu verholpen :-D

Gebruikersavatar
Arie
40forum team
40forum team
Berichten: 3665
Lid geworden op: vr 05 jun 2009, 20:12
Model: S60
Bouwjaar: 2002
Locatie: Dordrecht
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door Arie » do 10 mar 2016, 20:27

Goed om te lezen dat het probleem uit de wereld is :tumbup
Voorsteltopic <> Webdagboek
Afbeelding
2002 - S60 2,4T AWD - kleur 417 Nautic Blue Pearl
2000 - V40 1,8 Europa Kleur 329 Pure Silver

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » do 10 mar 2016, 20:55

Volgend probleem :swear na het verhelpen van de slappe koppeling blijft de auto na korte stukjes rijden lucht koelen na het afzetten van de motor. Dit blijft hij ongeveer 10min doen, temperatuur van de koelvloeistof komt niet boven de 60-65 graden uit en is ook nog op peil. Mijn uitlaat is wel lek (volgend punt om te vervangen) hierdoor (denk ik) gaat ook het lampje branden van de lamba, kan dit met elkaar te maken hebben? Uitlaat->Lamba->Afkoelen

Gebruikersavatar
MarcO
Beheerder
Beheerder
Berichten: 9208
Lid geworden op: vr 05 jun 2009, 23:45
Model: V40
Type: T4
Bouwjaar: 2001
Locatie: Eanske
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door MarcO » do 10 mar 2016, 23:40

Hoe weet je dat die temperatuur klopt?
Symptomen komen overeen met een kapotte koelwater sensor.

Mocht het lampje branden van de lambda dan is er of een vacuum lek of de sensor kapot of een lekkage tussen de 1e sensor en de 2e.
Afbeelding
Webdagboek --&-- Voorsteltopic BBQ gek 2009/2010
INSTALLING SUMMER.....
███████████████░░░░░░░░░░░░░░ 44% DONE.

Installation failed. Please try again. 404 error: Season not found.

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » vr 11 mar 2016, 07:36

Dit is uiteraard niet het juiste topic hiervoor, maar ik ben zelf wel handig, ik moet alleen even weten waar ik moet zijn. Sensor van de thermostaat weet ik wel te vinden, maar welke vacuumslangen moet ik checken? Dat brandende lampje van de lamba kan niet te maken hebben met het lek in mijn uitlaat (tussen midden en einddemper)

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8818
Lid geworden op: di 12 jul 2011, 18:42
Model: V40
Type: 1.8
Bouwjaar: 2001
Locatie: Waalwijk
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door volvoS40 » vr 11 mar 2016, 11:40

Lambda kan ook gewoon stuk zijn, koelt ie ook, beveiliging.

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40 Tevens forumnicht.

Gebruikersavatar
MarcO
Beheerder
Beheerder
Berichten: 9208
Lid geworden op: vr 05 jun 2009, 23:45
Model: V40
Type: T4
Bouwjaar: 2001
Locatie: Eanske
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door MarcO » vr 11 mar 2016, 17:25

Je zou hem moeten uitlezen voor de exacte code....
Afbeelding
Webdagboek --&-- Voorsteltopic BBQ gek 2009/2010
INSTALLING SUMMER.....
███████████████░░░░░░░░░░░░░░ 44% DONE.

Installation failed. Please try again. 404 error: Season not found.

ongetemd
Idle
Idle
Berichten: 47
Lid geworden op: di 22 sep 2015, 20:22
Model: V40
Type: T4
Bouwjaar: 1998
Locatie: Nunspeet

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door ongetemd » za 12 mar 2016, 06:47

Verholpen! Bij het ontluchten van de koppeling heb ik het luchtfilterhuis en buizen gedemonteerd om extra ruimte te krijgen, het stekkertje hiervan heb ik blijkbaar niet goed teruggeblikt, deze zat los en maakte blijkbaar geen goed contact. Na deze goed vast te hebben geklikt is het probleem verholpen :whistle

Gebruikersavatar
krismazur
Supporting Member
Supporting Member
Berichten: 7121
Lid geworden op: vr 05 jun 2009, 19:20
Model: C30
Type: 2.0
Bouwjaar: 2007
Locatie: Rotterdam
Contacteer:

Re: Schakelen pas mogelijk na pompen met koppelingspedaal

Bericht door krismazur » za 12 mar 2016, 09:25

bedoel je stekker van LMM :vertag ?
Just call me Kris

Afbeelding

Plaats reactie