Werkcilinder hulpkoppeling hoofdkoppeling cilinder lek?

Koppelingen, Schakelen, Automaat, Olie flushen enz
Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » zo 03 jan 2010, 00:11

Bedankt voor deze goede informatie Wouter :tumbup.

Denk je dat er nog een kans is dat het laatste beetje lucht er vanzelf uit gaat, of kan ik dit beter meteen uitvoeren?

Gebruikersavatar
Arie
40forum team
40forum team
Berichten: 3420
Lid geworden op: vr 05 jun 2009, 20:12
Model: S60
Bouwjaar: 2002
Locatie: Dordrecht
Contacteer:

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Arie » zo 03 jan 2010, 00:40

Hou in ieder geval het vloeistofpeil in de gaten de komende tijd.
Voorsteltopic <> Webdagboek
Afbeelding
2002 - S60 2,4T AWD - kleur 417 Nautic Blue Pearl
2000 - V40 1,8 Europa Kleur 329 Pure Silver

Gebruikersavatar
Wouter
Veteraan
Veteraan
Berichten: 2216
Lid geworden op: zo 13 dec 2009, 19:20
Model: V70
Bouwjaar: 2000

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Wouter » zo 03 jan 2010, 11:52

Zeemon schreef:Bedankt voor deze goede informatie Wouter :tumbup.

Denk je dat er nog een kans is dat het laatste beetje lucht er vanzelf uit gaat, of kan ik dit beter meteen uitvoeren?
Nee dat luchtbelletje gaat er niet vanzelf uit, deze zal heen en weer blijven gaan en samengedrukt worden (net als wat je met een opgeblazen ballon kunt doen).
Hierdoor zal de pedaal kracht niet optimaal en volledig benut worden vor de koppelingsplaten.

Groetjes Wouter

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 06 jan 2010, 00:57

Wouter schreef:
Zeemon schreef:Bedankt voor deze goede informatie Wouter :tumbup.

Denk je dat er nog een kans is dat het laatste beetje lucht er vanzelf uit gaat, of kan ik dit beter meteen uitvoeren?
Nee dat luchtbelletje gaat er niet vanzelf uit, deze zal heen en weer blijven gaan en samengedrukt worden (net als wat je met een opgeblazen ballon kunt doen).
Hierdoor zal de pedaal kracht niet optimaal en volledig benut worden vor de koppelingsplaten.

Groetjes Wouter
Ben vandaag nog even langs de garage geweest, op dat moment hadden ze geen tijd om te kijken en ik ga donderdag avond er weer heen. Wel zei hij dat hij het vreemd vondt. Hij verklaarde dat als de pedaal weer vanzelf helemaal omhoog komt alles in orde moet zijn, en de overige lucht er vanzelf uit komt. Maar desondanks donderdag dus toch even opnieuw ontluchten.

Ik heb trouwens nu bij het opkomen van de koppeling dat er even een flinke trilling ontstaat, hoop dus dat het uberhaupt wel lucht is, en geen olie
wat eventueel bij het ongeval op de koppelingsplaten is gekomen ofzo. :O

Gebruikersavatar
Speed
5th Gear member
5th Gear member
Berichten: 768
Lid geworden op: ma 05 okt 2009, 23:37
Locatie: Zuid scharwoude

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Speed » wo 06 jan 2010, 10:59

Zeemon schreef: Ik heb trouwens nu bij het opkomen van de koppeling dat er even een flinke trilling ontstaat, hoop dus dat het uberhaupt wel lucht is, en geen olie
wat eventueel bij het ongeval op de koppelingsplaten is gekomen ofzo. :O
Die trilling heb ik ook.. weet nog steeds niet precies wat het nou is..
Volvo S40 2.0T 2001. Volvo 244 D6 1982. Volvo 144 1971
Afbeelding

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 06 jan 2010, 11:35

Die trilling heb ik ook.. weet nog steeds niet precies wat het nou is..
Waarschijnlijk heb jij de trilling die ik hiervoor had, dat kreeg ik alleen bij lage toeren, en dat was meer een schuddende beweging.
Voor zover ik weet is die gewoon normaal, dat is gewoon de motor die geen constant vermogen kan leveren bij die lage toeren.

Wat ik nu heb is echt een soort ratelen, het klinkt precies netzo als wanneer je over gaten in de weg rijdt.

Is het bij jou ook echt schudden of meer trillen?

Gebruikersavatar
Speed
5th Gear member
5th Gear member
Berichten: 768
Lid geworden op: ma 05 okt 2009, 23:37
Locatie: Zuid scharwoude

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Speed » wo 06 jan 2010, 11:43

Bij mij is het meer schudden bij het optrekken.
Volvo S40 2.0T 2001. Volvo 244 D6 1982. Volvo 144 1971
Afbeelding

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 06 jan 2010, 12:13

Volgens mij is dat inderdaad wat ik al zei. Kun je proberen door hem in een "te hoge" versnelling te zetten. Bijvoorbeeld 30-40 rijden in de 5 en dan gas te geven, dan zul je aan de motor (versnellingspook) zien dat hij op de zelfde manier gaat schudden.

By the Way,
Vanmorgen leek mijn probleem een stuk minder, de koppeling voelde opeens een stuk normaler aan, hopen dat dat vanmiddag nog zo is :P

Kan het mischien zijn dat de nieuwe geplaatste cilinder wel een ontluchter heeft en dat dat de reden is dat de monteur zo overtuigd is
dat het probleem zichzelf oplost?

Gebruikersavatar
Wouter
Veteraan
Veteraan
Berichten: 2216
Lid geworden op: zo 13 dec 2009, 19:20
Model: V70
Bouwjaar: 2000

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Wouter » wo 06 jan 2010, 13:45

Gezien de lekkage is het zeer waarschijnlijk dat er wat vloeistof op je koppelingsplaten is gekomen, waardoor deze gaat slippen.

Als het een metaalachtige ratel is kan het zijn dat de rivets van koppelingsplaten bereikt zijn, oftewel koppelings platen zijn bijna op en/of je druklager moet vervangen worden.

Groetjes Wouter

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 06 jan 2010, 13:57

Als deze olie erop gekomen is, moet ik hier nog wat aan doen? of slijt dit er vanzelf af?

Ik hoop niet dat die rivets al bereikt zijn, want dat kost vast wel wat :P
Maar lijkt mij ook sterk, vanochtend heb ik dit geluid niet 1 keer gehad, terwijl je zou zeggen
dat je het de hele tijd hoort als het slijtage is, en voor de lekkage heb ik het nog nooit gehoord.
Maar alles is mogelijk natuurlijk.

Wat ik nog niet genoemd heb trouwens is dat er 1 bepaald punt zit in de koppeling waar hij in 1 keer aan lijkt te grijpen.
Dus als je hem op laat komen gaat hij in plaats van mooi soepel van slippende koppeling naar volledig aangegrepen koppeling op
een bepaald punt van slippende koppeling naar volledig aangegrepen koppeling. Wat dezelfde schok geeft wanneer je de pedaal
zou laten glippen.
Dit was vanochtend ook minder, maar nog wel aanwezig.

wbe
1st Gear member
1st Gear member
Berichten: 192
Lid geworden op: vr 05 jun 2009, 19:10
Model: V50
Type: 2.0
Bouwjaar: 2004
Locatie: Kollumerzwaag

Re: Groot Probleem, auto rijdt niet meer!

Bericht door wbe » wo 06 jan 2010, 19:10

Zeemon schreef:Volgens mij is dat inderdaad wat ik al zei. Kun je proberen door hem in een "te hoge" versnelling te zetten. Bijvoorbeeld 30-40 rijden in de 5 en dan gas te geven, dan zul je aan de motor (versnellingspook) zien dat hij op de zelfde manier gaat schudden.

By the Way,
Vanmorgen leek mijn probleem een stuk minder, de koppeling voelde opeens een stuk normaler aan, hopen dat dat vanmiddag nog zo is :P

Kan het mischien zijn dat de nieuwe geplaatste cilinder wel een ontluchter heeft en dat dat de reden is dat de monteur zo overtuigd is
dat het probleem zichzelf oplost?
dat het eerst wat raar aanvoeld komt volgens mij door dat de cilinder zichzelf even een beetje af moet stellen werkt eigenlijk net als een remcilinder en die werkt ook niet perfect als je hem de eerste keer in drukt alleen duurt dit iets langer.

je kan trouwens het moment van aangrijpen van de koppeling wel veranderen door bij het koppelingspedaal ehet asje iets in of uit te draaien maar dat moet je gewoon proberen en op gevoel afstellen

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 06 jan 2010, 20:30

Helaas gaat dat niet helpen vrees ik, want het probleem is niet waar hij oppakt maar hoe hij oppakt, erg ruw zeg maar :tumbdown

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » do 07 jan 2010, 09:34

Update:

Het probleem lijkt zich alleen voor te doen als de boel goed warm is, 's ochtends na een lekker frisse nacht is er helemaal niets te merken en voelt alles normaal. Na een stuk rijden wordt het steeds erger, dus ik denk dat er toch remolie van de lekkende cylinder op de platen is gekomen.

Kan iemand bevestigen dat olie op de platen resulteert in een raar aangrijpende koppeling? En moet/kan ik daar iets aan doen of zal het vanzelf minder
worden doordat het eraf slijt?

Alvast bedankt :$

Gebruikersavatar
Wouter
Veteraan
Veteraan
Berichten: 2216
Lid geworden op: zo 13 dec 2009, 19:20
Model: V70
Bouwjaar: 2000

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Wouter » do 07 jan 2010, 09:41

Het zou ook nog veroorzaakt kunnen worden door je hoofdcilinder, welke je bediend met het pedaal.
Deze zou wat stroevepunten kunnen hebben, waardoor de koppeling raar lijkt te reageren.

Anders zou het ook nog het druklager kunnen zijn bij je koppeling.

Groetjes Wouter

Gebruikersavatar
corhog
Supporting Member
Supporting Member
Berichten: 6060
Lid geworden op: vr 05 jun 2009, 21:12
Model: XC90
Bouwjaar: 2005
Locatie: Nazereth
Contacteer:

Re: Groot Probleem, auto rijdt niet meer!

Bericht door corhog » do 07 jan 2010, 09:43

Is de hulpkoppeling nu al eens goed ontlucht?
Kale Cor. Zwarte dos litros V40 ` 96. 280000km en een beetje (zwart is het mooiste, ZWART, ZWART, ZWART!!!)
Webdagboek , Hyves

Image
Afbeelding

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » do 07 jan 2010, 11:58

corhog schreef:Is de hulpkoppeling nu al eens goed ontlucht?
Vanavond ga ik nog langs de garage met als afspraakreden nog een keer ontluchten. Maar ik begin dus
te twijfelen of lucht het probleem is, zal vanavond de monteur zelf even laten rijden, kijken wat zijn bevindingen zijn..

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » wo 13 jan 2010, 11:32

Update:

Opnieuw ontlucht, koppeling voelt weer een stuk prettiger. Enige is nog de trillingen bij een koude koppeling, ben zelf
bijna zeker dat dit nog een vettige koppeling is. Het doet zich alleen voor laag in de toeren tijdens het aangrijpen om op te trekken.

Wat ik zelf denk is dat het komt doordat in lage toeren het vliegwiel nog niet heel effectief is en doordat er olie op de koppeling
zit hij elke keer een milimeter slipt wanneer de motor ontsteekt.

Zou dat een logische verklaring zijn, of slaat dit nergens op? :P

Gebruikersavatar
krismazur
Supporting Member
Supporting Member
Berichten: 7200
Lid geworden op: vr 05 jun 2009, 19:20
Model: C30
Type: 2.0
Bouwjaar: 2007
Locatie: Sint Maartensdijk
Contacteer:

Re: Groot Probleem, auto rijdt niet meer!

Bericht door krismazur » wo 13 jan 2010, 13:16

Zeemon schreef:Update:

Opnieuw ontlucht, koppeling voelt weer een stuk prettiger. Enige is nog de trillingen bij een koude koppeling, ben zelf
bijna zeker dat dit nog een vettige koppeling is. Het doet zich alleen voor laag in de toeren tijdens het aangrijpen om op te trekken.

Wat ik zelf denk is dat het komt doordat in lage toeren het vliegwiel nog niet heel effectief is en doordat er olie op de koppeling
zit hij elke keer een milimeter slipt wanneer de motor ontsteekt.

Zou dat een logische verklaring zijn, of slaat dit nergens op? :P
Komt dit voor bij kode of warme motor, ik bedoel of er verschill tussen zit waneer je al stukje heb gereden tegenover waneer je sochtend weg rijd.

Heb hetzelfde probleem gehad maar met loop van km wordt het minder, soms nog bij wegrijden sochtends doet "koppelin nog "slippen'
Just call me Kris

Afbeelding

Zeemon
Engine off
Berichten: 22
Lid geworden op: di 01 dec 2009, 19:01

Re: Groot Probleem, auto rijdt niet meer!

Bericht door Zeemon » do 14 jan 2010, 13:14

Het wordt steeds minder inderdaad, ook als ik de koppeling even flink laat slippen is het ineens een stuk minder. Het is dus zeker temperatuur gebonden...

Bij de volgende rit begint het gewoon opnieuw..

Gebruikersavatar
krismazur
Supporting Member
Supporting Member
Berichten: 7200
Lid geworden op: vr 05 jun 2009, 19:20
Model: C30
Type: 2.0
Bouwjaar: 2007
Locatie: Sint Maartensdijk
Contacteer:

Re: Groot Probleem, auto rijdt niet meer!

Bericht door krismazur » do 14 jan 2010, 13:33

Dealer monteur heeft mij wel aangeraden om geen karren meer te trekken en dat de koppeling nog tijdje mee kan gaan. soms verdwijnt de kwaal helemaal :tumbup
Just call me Kris

Afbeelding

Plaats reactie