Alles over slecht of niet willen kunnen Starten - startmotor

Alles over aansluitingen, Schema's, Dashboard teller unit, Sensoren, alarm, CC enz (Geen ICE en verlichting)
maikelv
5th Gear 1000rpm member
5th Gear 1000rpm member
Berichten: 1009
Lid geworden op: di 11 mar 2014, 19:58
Model: V40
Type: T4
Bouwjaar: 1997
Locatie: Boxtel

Re: Startmotor draait niet na 1 week stil staan

Bericht door maikelv » ma 27 okt 2014, 23:16

Met die waarden is de accu prima. Ik ga mee met wat Kris al eerder zei :D
Webdagboek : http://volvo40forum.nl/forum/viewtopic.php?f=14&t=11902

Auto van de maand Augustus 2015

testkees
3rd Gear member
3rd Gear member
Berichten: 378
Lid geworden op: zo 21 jul 2013, 10:34
Model: V40
Type: T4
Bouwjaar: 2003
Locatie: Heemskerk

Re: Startmotor draait niet na 1 week stil staan

Bericht door testkees » di 28 okt 2014, 09:26

Ik zou de accu wisselen, mijn oude auto had het probleem ook, de startmotor en met accu kon de motor na een weekje stilstaan de motor met koude dikke olie niet rondkrijgen, na het vervangen van een zwaarde accu was het probleem verbeter (niet helemaal top maar hij startte) de accu heeft nog 5 jaar in een klein autootje dienst gedaan

Gebruikersavatar
Zeurdoos
1st Gear member
1st Gear member
Berichten: 179
Lid geworden op: zo 24 mar 2013, 17:37
Model: V40
Type: 1.8
Bouwjaar: 1996
Locatie: Bergen op zoom

Re: Startmotor draait niet na 1 week stil staan

Bericht door Zeurdoos » di 28 okt 2014, 10:05

Ja kijk de accu is het niet want die zit er nog geen 2 jaar in :hand .

En als hij dus gestart is (en zet hem binnen 2 sec stil) en start hem dan weer wel gewoon met startmotor dan is het 1000% zeker dat de accu goed is (H)

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8905
Lid geworden op: di 12 jul 2011, 18:42
Model: S40
Type: 1.8
Bouwjaar: 1997
Locatie: Waalwijk
Contacteer:

Re: Startmotor draait niet na 1 week stil staan

Bericht door volvoS40 » di 28 okt 2014, 10:07

Blabla. Mijn accu van 2 jaar oud is zo dood als de neten. En gaat terug naar de dealer.

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40

Gebruikersavatar
Zeurdoos
1st Gear member
1st Gear member
Berichten: 179
Lid geworden op: zo 24 mar 2013, 17:37
Model: V40
Type: 1.8
Bouwjaar: 1996
Locatie: Bergen op zoom

Re: Startmotor draait niet na 1 week stil staan

Bericht door Zeurdoos » di 28 okt 2014, 11:27

Ja dat kan shit happens. Maar mijn accu is goed het is iets met de startmotor en deze lig nu bij het revisie bedrijf.

Gebruikersavatar
Zeurdoos
1st Gear member
1st Gear member
Berichten: 179
Lid geworden op: zo 24 mar 2013, 17:37
Model: V40
Type: 1.8
Bouwjaar: 1996
Locatie: Bergen op zoom

Re: Startmotor draait niet na 1 week stil staan

Bericht door Zeurdoos » wo 29 okt 2014, 11:05

Zo (H)

Afbeelding

Ziet er uit als nieuw en hij start ook als nieuw. Ze hebben de koolborstels vervangen de bendix en de lagers en da voor maar €88,- dus hij is nieuw. En de auto start beter dan dat hij ooit gedaan heeft sinds ik hem heb klinkt net als een nieuwe auto nu :tumbup

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8905
Lid geworden op: di 12 jul 2011, 18:42
Model: S40
Type: 1.8
Bouwjaar: 1997
Locatie: Waalwijk
Contacteer:

Re: Startmotor draait niet na 1 week stil staan

Bericht door volvoS40 » wo 29 okt 2014, 11:10

Top :tumbup

Ik ga eens kijken hoe dat ding los te peuteren is.
Kan nooit veel werk zijn om het zelf te doen.

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40

Gebruikersavatar
Zeurdoos
1st Gear member
1st Gear member
Berichten: 179
Lid geworden op: zo 24 mar 2013, 17:37
Model: V40
Type: 1.8
Bouwjaar: 1996
Locatie: Bergen op zoom

Re: Startmotor draait niet na 1 week stil staan

Bericht door Zeurdoos » wo 29 okt 2014, 11:20

Zijn 3 bouten en je kan hem er zo af wurmen (meestal zitten ze een klein beetje klem) wel altijd eerst je plus pool van de accu los maken ;)

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8905
Lid geworden op: di 12 jul 2011, 18:42
Model: S40
Type: 1.8
Bouwjaar: 1997
Locatie: Waalwijk
Contacteer:

Re: Startmotor draait niet na 1 week stil staan

Bericht door volvoS40 » wo 29 okt 2014, 11:35

Dankje, weet ik.

Ik bedoel de start motor zelf.
Hoe een auto uit elkaar moet trekken is mij wel bekend ;)

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40

Gebruikersavatar
Zeurdoos
1st Gear member
1st Gear member
Berichten: 179
Lid geworden op: zo 24 mar 2013, 17:37
Model: V40
Type: 1.8
Bouwjaar: 1996
Locatie: Bergen op zoom

Re: Alles over slecht of niet willen kunnen Starten - startm

Bericht door Zeurdoos » do 30 okt 2014, 00:18

Ja dat durf ik niet te zeggen (A) gewoon alle schroefjes en moertje 1 voor 1 los maken en kijken wat er gebeurt (H)

RvdL
Engine off
Berichten: 12
Lid geworden op: wo 15 dec 2010, 14:58
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Maassluis

V40 start niet (met nieuwe accu) startonderbreker?

Bericht door RvdL » vr 02 jan 2015, 10:12

Gelukkig nieuwjaar allemaal!

Het jaartje voor mijn volvo v40 (1998) begon helaas wat minder gezellig. De wagen startte oudejaarsnacht niet. Een accuprobleem zou je snel zeggen, maar ik denk dat er iets anders aan de hand is. Wellicht weten jullie iets? Mijn snelle diagnose:

* 2 weken terug mijn accu vervangen voor een nieuwe 62a accu, alles functioneerde daarna prima.
* Na het openen van mijn auto (sleutel direct in deurslot), brandt de binnenverlichting volledig.
* Nadat ik de sleutel in het contact steek, gebeurt er niets... geen startrelais, geen licht, geen dashboardlampjes... niets! Zelfs centrale vergrendeling werkt niet.
* Hulpaccu ingeschakeld, alles functioneerde direct weer.
* Als ik (na een rit van 40 minuten) de auto weer uitzet, is de auto weer 'dood'. Geen enkele reactie.

Dingen die mij te binnen schieten; startonderbreker? Kabelwerk niet goed aangesloten? Programmeren na vervanging accu?

Verder lees ik op het forum iets over Immobilizer (= startonderbreker?)

Iemand bekend met bovenstaande problemen? Alvast bedankt!

RichardV40
2nd Gear member
2nd Gear member
Berichten: 214
Lid geworden op: do 29 dec 2011, 17:14
Model: V70
Bouwjaar: 2000
Locatie: Hoofddorp

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door RichardV40 » vr 02 jan 2015, 10:52

Laad de accu wel op? Dynamo gemeten?

[ Geplaatst met Android ] Afbeelding
V70 2.4T AWD

dannyw
5th Gear member
5th Gear member
Berichten: 624
Lid geworden op: di 29 sep 2009, 23:32
Model: S40
Type: 1.9D 115pk
Bouwjaar: 2003
Locatie: Nuenen

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door dannyw » vr 02 jan 2015, 10:58

Lijkt er inderdaad op dat je accu niet oplaad.

[ Geplaatst met iPhone ] Afbeelding

RvdL
Engine off
Berichten: 12
Lid geworden op: wo 15 dec 2010, 14:58
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Maassluis

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door RvdL » vr 02 jan 2015, 11:16

RichardV40 schreef:Laad de accu wel op? Dynamo gemeten?

[ Geplaatst met Android ] [ Afbeelding ]
Nog niet, zal ik doen. Maar kan ik de accu en dynamo zelf meten met een multi-meter? Of heb je hier specifiek gereedschap voor nodig?

Gebruikersavatar
volvoS40
40forum team
40forum team
Berichten: 8905
Lid geworden op: di 12 jul 2011, 18:42
Model: S40
Type: 1.8
Bouwjaar: 1997
Locatie: Waalwijk
Contacteer:

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door volvoS40 » vr 02 jan 2015, 11:45

Wat denk je van een slechte massa kabel ;)
Makkelijk te vervangen.

Bij het loshalen, vervangen breken die dingen na 15 jaar spontaan door midden. Zo slecht zijn ze.

[ Geplaatst met iPhone ] Afbeelding
Volvo S40 1.8 Comfort, Luxury, Exclusieve, Sport, family-line Paars 1997
Afbeelding
Volvo Levert Meer Dan Een Auto Alleen ! | WDB van volvoS40

Gebruikersavatar
krismazur
Supporting Member
Supporting Member
Berichten: 7255
Lid geworden op: vr 05 jun 2009, 19:20
Model: Andere
Type: 2.0T
Bouwjaar: 2002
Locatie: Sint Maartensdijk
Contacteer:

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door krismazur » vr 02 jan 2015, 11:59

Klinkt inderdaad als massabreuk
Accu eruit en de massakabel volgen
Waarschijnlijk is deze doormidden zoals ook Ivar zegt

[ Geplaatst met Android ] Afbeelding

RvdL
Engine off
Berichten: 12
Lid geworden op: wo 15 dec 2010, 14:58
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Maassluis

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door RvdL » vr 02 jan 2015, 12:01

volvoS40 schreef:Wat denk je van een slechte massa kabel ;)
Makkelijk te vervangen.

Bij het loshalen, vervangen breken die dingen na 15 jaar spontaan door midden. Zo slecht zijn ze.

[ Geplaatst met iPhone ] [ Afbeelding ]
Lijkt me inderdaad een logische oorzaak en eenvoudig op te lossen (ik hoop het ook... stuk goedkoper dan dynamo). Nu niet in de buurt van de auto, zal t einde van de dag ff checken. Heb je nog een tip om te checken of deze écht de oorzaak is. Kan ik deze doormeten?

Gebruikersavatar
texaco
40forum team
40forum team
Berichten: 4100
Lid geworden op: zo 22 sep 2013, 14:16
Model: V40
Type: 1.9D 115pk
Bouwjaar: 2003
Locatie: Gavere
Contacteer:

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door texaco » vr 02 jan 2015, 12:20

Dynamo checken is makkelijk, als de auto draait, even op de + en - pool een multimeter zetten, zou minstens 13 volt moeten tonen, bij een goeie meer dan 14 volt.
Als je 11 - 12 volt meet, is je dynamo stuk.

Dus misschien beter even de massakabel eerst controleren :D
WDB Volvo Amazon
WDB V40 of 164, klikken op foto's.
AfbeeldingAfbeelding

RvdL
Engine off
Berichten: 12
Lid geworden op: wo 15 dec 2010, 14:58
Model: V40
Type: 1.8
Bouwjaar: 1998
Locatie: Maassluis

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door RvdL » vr 02 jan 2015, 12:35

texaco schreef:Dynamo checken is makkelijk, als de auto draait, even op de + en - pool een multimeter zetten, zou minstens 13 volt moeten tonen, bij een goeie meer dan 14 volt.
Als je 11 - 12 volt meet, is je dynamo stuk.

Dus misschien beter even de massakabel eerst controleren :D
Ga ik ook proberen... Even voor de zekerheid; je hebt het over de + en - accupolen toch? (Sorry... in electra ben ik echt een oen ;)

Gebruikersavatar
texaco
40forum team
40forum team
Berichten: 4100
Lid geworden op: zo 22 sep 2013, 14:16
Model: V40
Type: 1.9D 115pk
Bouwjaar: 2003
Locatie: Gavere
Contacteer:

Re: V40 start niet (met nieuwe accu) startonderbreker?

Bericht door texaco » vr 02 jan 2015, 12:37

Ja, op de polen, met batterij dus nog volledig aangesloten in de wagen.
WDB Volvo Amazon
WDB V40 of 164, klikken op foto's.
AfbeeldingAfbeelding

Plaats reactie