Veerpoot loopt aan.

Wielen, Schokbrekers, Vering, stabilisatoren enz
Gesloten
Fritske650
Engine off
Berichten: 9
Lid geworden op: zo 08 sep 2019, 19:03
Model: V40
Type: 2.0
Bouwjaar: 2003
Locatie: Hapert

Veerpoot loopt aan.

Bericht door Fritske650 » za 21 sep 2019, 10:42

Beste,

De spiraal van mij veerpoot links voor loopt aan tegen de carrosserie. Ik betwijfel nu of dat de spiraal er wel goed in zit.

Kan iemand mij helpen hoe dit te controleren?

Mvg ThijsAfbeelding

Verstuurd vanaf mijn GM1913 met Tapatalk


Gebruikersavatar
alienraziel
Supporting Member
Supporting Member
Berichten: 127
Lid geworden op: do 23 jan 2014, 12:55
Model: V40
Type: 1.8
Bouwjaar: 2000
Locatie: Almere

Re: Veerpoot loopt aan.

Bericht door alienraziel » za 21 sep 2019, 12:04

Er zit een gat in de onderste schaal en topmount deze moet boven elkaar staan anders loopt deze aan tegen de wielkast ik zal de foto ff zoeken

https://imgur.com/a/ZoFApTT
Laatst gewijzigd door alienraziel op za 21 sep 2019, 12:14, 1 keer totaal gewijzigd.
Afbeelding

Fritske650
Engine off
Berichten: 9
Lid geworden op: zo 08 sep 2019, 19:03
Model: V40
Type: 2.0
Bouwjaar: 2003
Locatie: Hapert

Re: Veerpoot loopt aan.

Bericht door Fritske650 » za 21 sep 2019, 12:05

Maakt het dan ook nog uit hoe de spiraal zelf gemonteerd wordt?

Verstuurd vanaf mijn GM1913 met Tapatalk


Gebruikersavatar
alienraziel
Supporting Member
Supporting Member
Berichten: 127
Lid geworden op: do 23 jan 2014, 12:55
Model: V40
Type: 1.8
Bouwjaar: 2000
Locatie: Almere

Re: Veerpoot loopt aan.

Bericht door alienraziel » za 21 sep 2019, 12:15

Spiraal weet ik niet ik zag geen verschil bij mij
Afbeelding

Fritske650
Engine off
Berichten: 9
Lid geworden op: zo 08 sep 2019, 19:03
Model: V40
Type: 2.0
Bouwjaar: 2003
Locatie: Hapert

Re: Veerpoot loopt aan.

Bericht door Fritske650 » za 21 sep 2019, 12:38

1ste is als alles omgekeerd zit
2de foto is zoals het zatAfbeeldingAfbeelding

Verstuurd vanaf mijn GM1913 met Tapatalk


Fritske650
Engine off
Berichten: 9
Lid geworden op: zo 08 sep 2019, 19:03
Model: V40
Type: 2.0
Bouwjaar: 2003
Locatie: Hapert

Re: Veerpoot loopt aan.

Bericht door Fritske650 » za 21 sep 2019, 14:41

Heb het probleem gevonden de topmount heeft verkeerd gezeten.


Probleem opgelost. Dus mag dicht

Verstuurd vanaf mijn GM1913 met Tapatalk


Gesloten